如何使用JQUERY版本

對於 blogger 新手而言,這篇的訊息還滿重要實用的。如果曾安裝許多需要 jquery 的小工具,例如 "圖片延遲載入外掛 Lazy Load" ( http://wayne-fu.blogspot.tw/2012/05/lazy-loadblogger.html ) 或 "浮動導覽列" ( http://wayne-fu.blogspot.tw/2013/08/blogger-floating-navigation-menu-bar.html ),其實範本只需要有一組 jquery 的程式碼就好。

過去幫網站留言的使用者察看網頁時,的確看過不少人範本裡有多種版本的 jquery,如這篇文章所言這會拖慢網頁載入速度。因此 Blogger 使用者有必要閱讀這篇來建立一些基本知識。

如何使用jQuery版本 | Dream Talker
如何在Blogger使用jQuery版本...

◎ 使用 Google 帳號者,勾選「通知我」可收到後續回覆的 mail!
◎ 沒使用 Google 帳號者,發言身份可選「名稱/網址」,來輸入暱稱
◎ 詢問 CSS 、非官方範本問題、或貴站為商業網站 ,請參考「本站諮詢頁面」→「1. 諮詢服務」
◎ 若留言要輸入語法,"<"、">"這兩個符號請用其他符號代替,否則語法會消失!
◎ 若發現留言不見了,通常是因為"複製貼上"的內容常被系統判定為垃圾留言,請不用擔心,我會定期將留言恢復。